Index: [Article Count Order] [Thread]

Date:  Mon, 22 Oct 2007 16:47:41 -0600
From:  "Rodrigo Ordonez Licona" <rodrigo (at mark) xnet.com.mx>
Subject:  [coba-e:10927] Re: send mail not processing forwards
To:  <coba-e (at mark) bluequartz.org>
Message-Id:  <200710222249.l9MMngnI012242 (at mark) admin.xnet.com.mx>
In-Reply-To:  <bb9e5a970710221306k2994776av6f594301b2413e63 (at mark) mail.gmail.com>
X-Mail-Count: 10927

i jad some problems with a strongbolt in the past,
 
What we did was to copy sendmail.cf and sendmail.mc from a nuonce BQ server,
and everything worked fine
 
HTH
 
Rodrigo O
xNET

  _____  

From: dnk [mailto:d.k.emaillists (at mark) gmail.com] 
Sent: Lunes, 22 de Octubre de 2007 02:06 p.m.
To: coba-e (at mark) bluequartz.org
Subject: [coba-e:10925] Re: send mail not processing forwards


I gave these steps a go again, but the results were the same... any other
suggestions?


On 10/17/07, dnk <d.k.emaillists (at mark) gmail.com
<mailto:d.k.emaillists (at mark) gmail.com> > wrote: 

no go. I am using the nuonce installer, and still ahve the issue.
Going to try the steps again to be sure.... 

Dnk



On 10/16/07, Brian N. Smith <brian (at mark) nuonce.net> wrote:
> > Hi there, I have a BQ machine that for some reason "seems" to be
> > ignoring 
> > any forwards.
>
> My money is that your using a Strongbolt.
>
> Quick fix.
>
> cd /etc/mail
> mv sendmail.mc sendmail.mc-BROKEN
> cp /usr/sausalito/configs/sendmail/sendmail.mc . 
> make
> /etc/rc.d/init.d/sendmail stop
> killall -9 sendmail
> /etc/rc.d/init.d/sendmail start
>
> That will fix you.
>
> Thanks,
> Brian
>
>
>




	

10927_2.html (attatchment)(tag is disabled)